Un error crítico deja a Chrome, Firefox, Edge y muchas otras aplicaciones vulnerables a ataques: actualice ahora mismo


Después de informar sobre un fallo crítico de día cero en Chrome A principios de esta semana, resulta que el navegador de Google no es el único afectado por este error.

Según lo informado por The Verge, otros navegadores basados en Chromium, incluidos Firefox, Edge y Brave, también son vulnerables a posibles ataques. Sin embargo, todas las empresas cuyos navegadores se ven afectados han lanzado nuevas versiones para parchear esta falla de seguridad.



Source link

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.Ver Política de cookies
Privacidad